Empêcher la saisie de dates en double

Suite à une ques­tion d’un lecteur, voici com­ment restrein­dre la saisie de dates pour qu’elles soient toutes uniques.

1/ Sélec­tion­nez la colonne qui ne doit con­tenir que des dates uniques
2/ Dans Don­nées — Val­i­da­tion — Per­son­nal­isée
3/ Ajouter une for­mule comme celle-ci :
=NB.SI(B:B;B2)< =1

C’est tout ! 🙂

En cadeau de bien­v­enue : les 7 com­bi­naisons de touch­es indis­pens­ables sur Excel
Pour marque-pages : permalien.

Laisser un commentaire

Votre adresse de messagerie ne sera pas publiée. Les champs obligatoires sont indiqués avec *

Ce site utilise Akismet pour réduire les indésirables. En savoir plus sur comment les données de vos commentaires sont utilisées.